rockylinux8 tag

1 questions


1 answers
25 views
0
configure: error: Package requirements (oniguruma) were not met

When I try to install php, the following error appears. configure: error: Package requirements (oniguruma) were not met I'm currently using Rocky Linux 8(CentOS8). If I searched this problem, it s...

4 weeks ago

© 2022 pinfo. All rights reserved.